
Yealink SIP T42U téléphone fixe Gris LCD Wifi
Yealink SIP T42U téléphone fixe Gris LCD Wifi
Yealink SIP T42U. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné sans fil. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 6,86 cm (2.7 ), Résolution de l'écran: 192 x 68 pixels. Type d'interface LAN Ethernet: Gigabit Ethernet, Protocoles réseau pris en charge: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algorithme de sécurité soutenu: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consommation électrique typique: 2,2 W
voir les détails du produit ↓Yealink SIP T42U téléphone fixe Gris LCD Wifi
Choisir sa variante
2 variantes · à partir de 133,28 € livraison comprise5 offres neuves, triées prix livré
Attention : Les prix affichés sont susceptibles d'avoir été modifiés par les marchands. Nous mettons tout en œuvre pour vous fournir des informations à jour, mais nous ne pouvons garantir que les prix indiqués soient toujours exacts au moment de votre consultation. Veuillez vérifier les prix directement sur le site du marchand avant de finaliser votre achat.
Détails du produit
Comparatif des prix — Yealink SIP T42U téléphone fixe Gris LCD Wifi
Pourquoi comparer les prix du Yealink SIP T42U téléphone fixe Gris LCD Wifi avec Le Bon Plan ?
5 offres chez 4 marchands analysées, frais de livraison inclus.
Jusqu'à 25,88 € d'économie en choisissant la meilleure offre.
Prix mis à jour en continu. Offres vérifiées le 01/10/2026.
Produits similaires
D'autres produits comparés qui pourraient vous intéresser — prix livraison comprise











)


)

