Aller au contenu principal
Yealink SIP T42U téléphone fixe Gris LCD Wifi - vue 1
Yealink SIP T42U téléphone fixe Gris LCD Wifi - vue 2
Yealink SIP T42U téléphone fixe Gris LCD Wifi - vue 3
Yealink SIP T42U téléphone fixe Gris LCD Wifi - vue 4
1/4

Yealink SIP T42U téléphone fixe Gris LCD Wifi

Yealink
4 offres
3 marchands
02/10/2026
PC COMPONENTESPIXMANIARAKUTEN
Meilleur prix · livraison comprise Neuf
154,27 €
4 offres de 154,27 € à 196,66 €

Prix le plus bas observé

4 offres neuves, triées prix livré

Yealink SIP T42U téléphone fixe Gris LCD Wifi - Neuf
PIXMANIA
PIXMANIANeuf✓ Meilleur prix

Gris · Solo

159,16 €
Livraison offerte
−8 € vs habituel
Voir le meilleur prix
Yealink SIP T42U - Téléphone IP sans fil, 12 comptes SIP, écran LCD 2.7"
PC COMPONENTES
PC COMPONENTESNeuf

Gris · Solo

154,27 €
Livraison offerte
−13 € vs habituel
Non actualisée depuis +48 hVoir l'offre
Yealink T42U
RAKUTEN
RAKUTENNeuf

Gris · Solo

159,98 €
Livraison offerte
−7 € vs habituel
Non actualisée depuis +48 hVoir l'offre
Yealink T42U
RAKUTEN
RAKUTENNeuf

Gris · Solo

196,66 €
Livraison offerte
+30 € vs habituel
Non actualisée depuis +48 hVoir l'offre

Attention : Les prix affichés sont susceptibles d'avoir été modifiés par les marchands. Nous mettons tout en œuvre pour vous fournir des informations à jour, mais nous ne pouvons garantir que les prix indiqués soient toujours exacts au moment de votre consultation. Veuillez vérifier les prix directement sur le site du marchand avant de finaliser votre achat.

Détails du produit

Yealink SIP T42U. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné sans fil. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 6,86 cm (2.7 ), Résolution de l'écran: 192 x 68 pixels. Type d'interface LAN Ethernet: Gigabit Ethernet, Protocoles réseau pris en charge: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algorithme de sécurité soutenu: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consommation électrique typique: 2,2 W

Comparatif des prix — Yealink SIP T42U téléphone fixe Gris LCD Wifi

4 offres
3 marchands
de 159,16 € à 159,16 €
Neuf Reconditionné
1
PIXMANIA
PIXMANIA
Neuf
159,16 €
Meilleur prix
2
RAKUTEN
RAKUTEN
Neuf
159,98 €
+0,82 €

Pourquoi comparer les prix du Yealink SIP T42U téléphone fixe Gris LCD Wifi avec Le Bon Plan ?

4 offres chez 3 marchands analysées, frais de livraison inclus.

Prix alignés sur le marché — bon moment pour acheter.

Prix mis à jour en continu.